10 Replies Latest reply: Oct 6, 2011 10:37 PM by Raj Sampath RSS

Error when creating cofile for transport request "SAPKITLQI6" ?

jack lee
Currently Being Moderated

Dear Expert:

I in the middle of Upgrade Ecc6 PREPARE modle process.

and in the phase extension model it ask me to upgrade the ST-PI 2005_700_1 level 6

I disassemble it and put it into trans/EPS/in folder,and continue but Upgrade asistant come out an error like below.

 

2 ETN234XDisassemble OCS package "SAPKITLQI6" ...

2EETN514 Error when creating cofile for transport request "SAPKITLQI6"

1 ETN214X."**************************************************"

 

can anyone give me advise how to solve this problem?

 

Regards

Jack Lee

Actions