2 Replies Latest reply: Mar 27, 2012 6:49 PM by John Feely RSS

Checking operating system version: must be 5.1 or 5.2. Actual 6.1

Md. Asadul Haque Momin
Currently Being Moderated

Now I am facing another issue,

Checking operating system version: must be 5.1 or 5.2. Actual 6.1

Found a solution in SCN,to change oraparam file .

Looking for a supporting SAP note .

Please advice.

Regards

Asadul Momin

Actions